<!doctype html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>To VAR or not to VAR? | Nouse</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nouse &raquo; Feed" href="http://www.nouse.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouse &raquo; Comments Feed" href="http://www.nouse.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouse &raquo; To VAR or not to VAR? Comments Feed" href="http://www.nouse.co.uk/2018/01/24/to-var-or-not-to-var/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nouse.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-group-css' href='http://www.nouse.co.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/nouse-colleges/nouse-colleges.css,wp-content/plugins/nouse-cookie-notification/nouse-cookie-notification.css,wp-content/plugins/nouse-flickr-slideshow/bxslider/jquery.bxslider.css,wp-content/themes/skeleton/skeleton.css,wp-content/themes/skeleton/style.css,wp-content/themes/2014/css/skeleton-backports.css,wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css,wp-content/plugins/jetpack/css/jetpack.css&#038;ver=1530316239' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nouse.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nouse.co.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/nouse-account/nouse-account.js,wp-content/plugins/nouse-colleges/nouse-colleges.js,wp-content/plugins/nouse-cookie-notification/nouse-cookie-notification.js,wp-content/plugins/nouse-translate/nouse-translate.js&#038;ver=1530316239'></script>
<link rel='https://api.w.org/' href='http://www.nouse.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nouse.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nouse.co.uk/wordpress/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Dining out without splashing out' href='http://www.nouse.co.uk/2018/01/24/dining-out-without-splashing-out/' />
<link rel='next' title='New giant TV in Greg&#8217;s Place' href='http://www.nouse.co.uk/2018/01/25/new-giant-tv-in-gregs-place/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.nouse.co.uk/2018/01/24/to-var-or-not-to-var/" />
<link rel='shortlink' href='http://www.nouse.co.uk/?p=143519' />
<link rel="alternate" type="application/json+oembed" href="http://www.nouse.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nouse.co.uk%2F2018%2F01%2F24%2Fto-var-or-not-to-var%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nouse.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nouse.co.uk%2F2018%2F01%2F24%2Fto-var-or-not-to-var%2F&#038;format=xml" />
<meta name="author" content="Adam Philpott" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nouse.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nouse.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<meta property="og:type" content="article" />
<meta property="og:title" content="To VAR or not to VAR?" />
<meta property="og:url" content="http://www.nouse.co.uk/2018/01/24/to-var-or-not-to-var/" />
<meta property="og:description" content="That&#8217;s the hot question in football at the moment which Patrick Hook-Willers explores" />
<meta property="article:published_time" content="2018-01-24T21:47:39+00:00" />
<meta property="article:modified_time" content="2018-01-24T23:43:43+00:00" />
<meta name="twitter:site" content="@yorknouse" />
<meta property="article:publisher" content="https://www.facebook.com/yorknouse" />
<meta property="og:site_name" content="Nouse" />
<meta property="og:image" content="https://i2.wp.com/www.nouse.co.uk/wp-content/article_images/body/2018/01/Assistant_referee_15abr2007.jpg?fit=699%2C500" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="To VAR or not to VAR?" />
<meta name="twitter:image" content="https://i2.wp.com/www.nouse.co.uk/wp-content/article_images/body/2018/01/Assistant_referee_15abr2007.jpg?fit=699%2C500&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-143519 single-format-standard single--football single--sport single--sport-comment single--web-exclusives wpb-js-composer js-comp-ver-4.12 vc_responsive">
<div class="site-header">
<div class="site-masthead">
<a class="logo" href="/">Nouse</a>

<ins class="adsbygoogle page-masthead masthead-ad" data-ad-client="ca-pub-7908211756267459" data-ad-slot="7264847786" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
</div>
<div id="navigation">
<div class="menu-primary-container">
<ul id="menu-primary" class="menu">
<li id="menu-home"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-77197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77197"><a href="http://www.nouse.co.uk/news/">News</a></li>
<li id="menu-item-77198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77198"><a href="http://www.nouse.co.uk/comment/">Comment</a></li>
<li id="menu-item-90027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90027"><a href="http://www.nouse.co.uk/muse/">Muse</a></li>
<li id="menu-item-77199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77199"><a href="http://www.nouse.co.uk/politics/">Politics</a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77200"><a href="http://www.nouse.co.uk/business/">Business</a></li>
<li id="menu-item-77201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77201"><a href="http://www.nouse.co.uk/science/">Science</a></li>
<li id="menu-item-90026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90026 current-menu-item"><a href="http://www.nouse.co.uk/sport/">Sport</a></li>
<li id="menu-item-144848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144848"><a href="http://www.nouse.co.uk/sport/roses/">Roses</a></li>
<li id="menu-search"><a href="/search/"><i class="fa fa-search"></i></a></li>
</ul></div> <div class="menu-secondary-container">
<ul id="menu-crumb" class="menu menu-secondary menu-sport">
<li itemscope itemtype='http://data-vocabulary.org/Breadcrumb' class='menu-crumb'>
<a itemprop='url' href='http://www.nouse.co.uk/sport/'>
<span itemprop='title'>
Sport
</span>
</a>
</li> </ul>
<ul id="menu-secondary" class="menu menu-secondary menu-sport"><li id="menu-item-76674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76674"><a href="http://www.nouse.co.uk/sport/sport-news-features/">News &#038; Features</a></li>
<li id="menu-item-76673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76673 current-menu-item"><a href="http://www.nouse.co.uk/sport/sport-comment/">Comment</a></li>
<li id="menu-item-119973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119973"><a href="http://www.nouse.co.uk/sport/varsity/">Varsity</a></li>
<li id="menu-item-121985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121985"><a href="http://www.nouse.co.uk/sport/roses/">Roses</a></li>
<li id="menu-item-109222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109222"><a href="http://www.nouse.co.uk/sport/college-cup/">College Cup</a></li>
<li id="menu-item-81531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81531"><a href="/fantasy-football/">Fantasy Football</a></li>
</ul></div></div>
<div id="page" class="container">
<div id="content" class="eleven columns">
<div id="post-143519" class="single post-143519 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-sport category-sport-comment category-web-exclusives slider-slider-5 has-thumbnail" itemscope itemtype="http://schema.org/Article">
<h1 class="entry-title" itemprop="name headline">
To VAR or not to VAR? </h1>
<div class="subhead" itemprop="description">
<p>That&#8217;s the hot question in football at the moment which <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop='name'><a href="http://www.nouse.co.uk/author/patrick-hook-willers/" title="Posts by Patrick Hook-Willers" class="author url fn" rel="author">Patrick Hook-Willers</a></span></span> explores</p>
</div>
<ul class="entry-social hide-on-mobile">
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nouse.co.uk%2F2018%2F01%2F24%2Fto-var-or-not-to-var%2F&amp;text=To%20VAR%20or%20not%20to%20VAR%3F&amp;related=yorknouse,nousemuse" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="facebook">
<a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nouse.co.uk%2F2018%2F01%2F24%2Fto-var-or-not-to-var%2F" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="whatsapp mobile-only">
<a title="Share on WhatsApp" href="whatsapp://send?text=To%20VAR%20or%20not%20to%20VAR%3Fhttp%3A%2F%2Fwww.nouse.co.uk%2F2018%2F01%2F24%2Fto-var-or-not-to-var%2F">
<i class="fa fa-whatsapp"></i>
</a>
</li>
<li class="comment">
<a title="Leave a comment" href="#respond">
<i class="fa fa-comments"></i>
</a>
</li>
</ul>
<div class="entry-meta">
<time itemprop="datePublished" datetime="2018-01-24T21:47:39+01:00" title="Last edited on Wednesday 24 January 2018 at 11:43 pm">Wednesday 24 January 2018</time>
</div>
<div class="nouse_translate_element entry-translate"></div>
<div class="entry-content" itemprop="articleBody">
<p><img class="alignnone wp-image-143520" src="https://i2.wp.com/www.nouse.co.uk/wp-content/article_images/body/2018/01/Assistant_referee_15abr2007.jpg?resize=640%2C458" alt="" width="640" height="458" srcset="https://i2.wp.com/www.nouse.co.uk/wp-content/article_images/body/2018/01/Assistant_referee_15abr2007.jpg?resize=300%2C215 300w, https://i2.wp.com/www.nouse.co.uk/wp-content/article_images/body/2018/01/Assistant_referee_15abr2007.jpg?resize=640%2C458 640w, https://i2.wp.com/www.nouse.co.uk/wp-content/article_images/body/2018/01/Assistant_referee_15abr2007.jpg?w=699 699w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /> Video Assistant Referee, or VAR as its more commonly referred to, is the hottest topic in<br />
English football at present, given the start of a series of experimental uses of the technology in selected competitive matches in the FA and Carabao Cups.</p>
<p>The system is used for four types of incident: goals, penalty decisions, red cards and mistaken identity. The current guise of VAR works at the referee’s discretion, with the first step of its in-game use being the referee requesting a review of an incident. The second step involves the incident review being undertaken by the VARs, who then advise the referee about what the video shows. The referee then has the option to either review the footage themselves, or to accept the information given by the VARs, following this step, they implement their informed decision.</p>
<p>Currently there is no challenge system for players to request the use of VAR, nor are there concrete plans to do so, which has proven to be a point of anger and confusion among fans.</p>
<p>The declining standard of refereeing in key moments, attributable to the speed and intensity of the game at the top level increasing, has been cited by many as the main argument for the implementation of VAR.</p>
<p>The Professional Game Match Officials Limited group (PGMOL) say that refereeing decisions are correct 98% of the time, though it has been increasingly clear to<br />
spectators and pundits that key decisions are often clearly incorrect upon video review. The use of VAR clearly comes in to alleviate the 2% of incorrect and often match changing decisions that are called wrongly by referees.</p>
<p>The assistance given by the system also boosts the integrity and authority of referees, as difficult calls can be assessed and, in theory, confirmed either way, removing player protestations.</p>
<p>The success of goal line technology and the immediate acceptance of goal line decisions must be taken into account when discussing technology in football officiating, as that has been an immense success in the Premier League, and proves that there is a viable place for technology assisting officials in top level football.</p>
<p>However, it can easily be argued that goal line technology proved so successful as the<br />
incidents in question have an absolute answer, it is either over the line or it isn’t. Many of the decisions that are under the jurisdiction of VAR are still uncertain even after review, as there remains a matter of interpretation, especially with close and unclear incidents.</p>
<p>As well as the inability to get complete clarity, many believe the impact on the game itself would detract from the product that the Premier League has become, making it too sanitised and predictable; large numbers of those same fans also believe that incorrect decisions provide important talking points and are major parts of what people enjoy about football, and removing them removes some excitement from the game.</p>
<p>The one minute and eight seconds needed to overrule the offside decision and award Kelechi Iheanacho a goal in the FA Cup replay between Leicester City and Fleetwood Town was judged by pundit Robbie Savage to be too long, and the lack of communication to supporters on what was being done added even more confusion, rather than easing it.</p>
<p>Despite this, the decision was correctly overturned, and the goal allowed to stand,<br />
which presenter Jake Humphrey and former referee Graham Poll praised, posing the question that getting correct decisions is more important than having one minute of non-action.</p>
<p>The matter of continued uncertainty was highlighted during two of the tester matches in the FA Cup, with Brighton striker Glenn Murray scoring a controversial goal in their match with Crystal Palace, the first game in English football to use VAR. Rio Ferdinand questioned the methods used by the VARs, who opted not to use a crucial angle available to them which appeared to show Murray using his arm to guide what proved to be the crucial goal into the back of the net.</p>
<p>In the third-round replay between Chelsea and Norwich, the use of VAR came<br />
repeatedly into question, with two red cards and a rejected penalty decision being eligible for VAR to be used. Chelsea forward Willian was brought down in the penalty area by Norwich defender Timm Klose, only to be booked for diving. Upon review, the VAR informed referee Graham Scott of what the video showed, and the original decision was upheld despite the video showing clear contact, again raising the question of how best to use VAR for matters where there is a subjective interpretation to be made.</p>
<p>The debacle surrounding the Willian incident stirred up a number of strong opinions from<br />
those in and around the game, as well as with fans. One twitter user called it “pathetic” and<br />
stated that “VAR fans like their steak well done”, Premier League record goal-scorer Alan<br />
Shearer labelled the system a “shambles”, while BBC 5 Live commentator Connor McNamara was more forgiving, recognising that the system is still in its early stages of development. McNamara said to blame the officials and VARs for the Willian failure was the right way to go on this occasion, writing that “if the human operation of the technology is not right yet – don’t blame the technology. If you get a fancy new coffee machine but don’t make a perfect cup first time, it doesn’t mean the machine is useless.”</p>
<p>Its clear that there are still many flaws, but like McNamara, it is important to recognise that the technology is still in its infancy, FIFA themselves acknowledging that the system will need around 10,000 individual tests to get it near perfect, or as near to perfect as is possible.</p>
<p>The tentativeness of many about VAR’s impeding on matches, as well as the confusion of when it can actually be used, could be removed by using a Tennis style challenge system. Tennis is a similarly fast paced, momentum based sport, and by placing the discretion of when to review in the hands of the players, many of the system’s problems could be eradicated. Fans still get to moan about something in the concourses, the confusion on when it can be used is gone and the referee’s lives are made infinitely easier.</p>
<p>Although its fair to say that the VAR technology will change the game somewhat, it is an essential development in an era where so much is at stake to the clubs involved in the game. I firmly believe that once it is perfected, the issues addressed and the best method of requesting reviews found, the technology will be embraced by those who have chastised it, and will improve the game that so many of us love.</p>
</div>
<ul class="entry-social">
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nouse.co.uk%2F2018%2F01%2F24%2Fto-var-or-not-to-var%2F&amp;text=To%20VAR%20or%20not%20to%20VAR%3F&amp;related=yorknouse,nousemuse" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="facebook">
<a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nouse.co.uk%2F2018%2F01%2F24%2Fto-var-or-not-to-var%2F" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="whatsapp mobile-only">
<a title="Share on WhatsApp" href="whatsapp://send?text=To%20VAR%20or%20not%20to%20VAR%3Fhttp%3A%2F%2Fwww.nouse.co.uk%2F2018%2F01%2F24%2Fto-var-or-not-to-var%2F">
<i class="fa fa-whatsapp"></i>
</a>
</li>
</ul>
</div>
<div class="entry-ad">
<p>
</p>
</div>

<div id="respond">
<h3>Leave a comment</h3>
<form action="http://www.nouse.co.uk/wordpress/wp-comments-post.php" method="post" id="commentform">
<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/24/to-var-or-not-to-var/#respond" style="display:none;"><i class="fa fa-remove"></i> Cancel reply</a>
<label for="comment">Comment</label><br />
<textarea name="comment" id="comment" cols="58" rows="10" tabindex="1" aria-required="true" required></textarea>
<input type='hidden' name='comment_post_ID' value='143519' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p class="name">
<label for="author">Name</label><br />
<input type="text" name="author" id="author" size="22" tabindex="2" />
</p>
<p class="email">
<label for="email">Email</label><br />
<input type="email" name="email" id="email" size="22" tabindex="3" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e08cc068b0" /></p> <script type="application/javascript">
        var nouse_account_url = "https://account.nouse.co.uk/",
            nouse_account_username_encoded = "bm91c2V3cA==";
        </script>

<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101" /></p>
<p>
Please note <a href="/about-nouse/website-policies/#disclaimer">our disclaimer</a> relating to comments submitted.
Please do not post pretending to be another person.
<cite>Nouse</cite> is not responsible for user-submitted content.
</p>
<p><input name="submit" type="submit" id="submit" tabindex="4" value="Submit Comment" /></p>
</form>
</div>

</div>
<div id="sidebar" class="five columns" role="complementary">
<ul class="tabs popular">
<li><a href="#read" class="active">Most Read</a></li>
<li><a href="#commented">Discussed</a></li>
</ul>
<ul class="tabs-content popular">
<li class="active" id="readTab"><ol><li><a href="http://www.nouse.co.uk/2011/10/11/captains-fantastic-four-york-skippers-talk-ambition/">Captains fantastic: four York skippers talk ambition </a></li><li><a href="http://www.nouse.co.uk/2018/07/24/the-open-championship-round-up/">The Open Championship: Round-Up </a></li><li><a href="http://www.nouse.co.uk/2013/09/01/mind-over-matter-an-insight-into-the-psychology-of-boxing/">Mind over Matter: An insight into the psychology of boxing </a></li><li><a href="http://www.nouse.co.uk/2013/01/29/zidane-the-greatest-of-all-time/">Zidane the greatest of all time </a></li><li><a href="http://www.nouse.co.uk/2013/11/24/stunning-start-for-womens-water-polo/">Stunning start for women&#8217;s water polo </a></li><li><a href="http://www.nouse.co.uk/2014/06/18/york-sport-announce-return-of-au-membership-fees-for-clubs/">York Sport announce return of AU membership fees for clubs </a></li></ol></li>
<li id="commentedTab"><ol><li><a href="http://www.nouse.co.uk/2018/07/11/england-dare-to-dream/">England&#8230; Dare to Dream! </a></li><li><a href="http://www.nouse.co.uk/2018/07/11/tracking-the-rise-of-yorkshires-harry-maguire/">Tracking the rise of Yorkshire&#8217;s Harry Maguire </a></li><li><a href="http://www.nouse.co.uk/2018/07/11/fifa-world-cup-day-twenty-three-column/">FIFA World Cup: Day Twenty Three column </a></li><li><a href="http://www.nouse.co.uk/2018/07/12/fifa-world-cup-day-twenty-six-column/">FIFA World Cup: Day Twenty Six Column </a></li><li><a href="http://www.nouse.co.uk/2018/07/12/fifa-world-cup-day-twenty-seven-column/">FIFA World Cup: Day Twenty Seven column </a></li><li><a href="http://www.nouse.co.uk/2018/07/05/fifa-world-cup-day-sixteen-column/">FIFA World Cup: Day Sixteen Column </a></li></ol></li>
</ul>
<div class="sidebarblock">
<h4>Write for Nouse Sport</h4>
<p><a href="/about-nouse/write-for-nouse/?section=sport" title="Message the editors">Get in touch with the editors</a></p>
<p><a href="https://www.facebook.com/groups/404734572874217/">Join the Facebook group</a></p>
</div>
<div class="sidebarblock sidebarlisting">
<h4>More in Sport</h4>
<ul>
<li><a href="http://www.nouse.co.uk/2018/07/24/the-open-championship-round-up/">The Open Championship: Round-Up</a></li>
<li><a href="http://www.nouse.co.uk/2018/07/12/fifa-world-cup-day-twenty-seven-column/">FIFA World Cup: Day Twenty Seven column</a></li>
<li><a href="http://www.nouse.co.uk/2018/07/12/fifa-world-cup-day-twenty-six-column/">FIFA World Cup: Day Twenty Six Column</a></li>
<li><a href="http://www.nouse.co.uk/2018/07/11/fifa-world-cup-day-twenty-three-column/">FIFA World Cup: Day Twenty Three column</a></li>
<li><a href="http://www.nouse.co.uk/2018/07/11/tracking-the-rise-of-yorkshires-harry-maguire/">Tracking the rise of Yorkshire&#8217;s Harry Maguire</a></li>
<li><a href="http://www.nouse.co.uk/2018/07/11/england-dare-to-dream/">England&#8230; Dare to Dream!</a></li>
</ul>
</div>
<div id="sidebar-ad" class="hide-on-mobile"></div>
</div> <div class="sixteen columns" id="related-posts-container">
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1386191-1', 'auto');

        ga('set', 'dimension2', 'sport');
        ga('set', 'dimension1', 'patrick-hook-willers');
    
  ga('send', 'pageview');
</script>
<div class="footer-ad">
<style>
        .page-footer-responsive-mobile-desktop { width: 320px; height: 50px; }
        @media(min-width: 500px) { .page-footer-responsive-mobile-desktop { width: 468px; height: 60px; } }
        @media(min-width: 800px) { .page-footer-responsive-mobile-desktop { width: 728px; height: 90px; } }
    </style>

<ins class="adsbygoogle page-footer-responsive-mobile-desktop" style="display:inline-block" data-ad-client="ca-pub-7908211756267459" data-ad-slot="6627922276"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="site-footer-outer">
<div class="site-footer-navigation">
<ul>
<li><a href="/about-nouse/">About Nouse</a></li>
<li><a href="/about-nouse/whos-nouse/">Who&rsquo;s Nouse</a></li>
<li><a href="/about-nouse/website-credits/">Website Credits</a></li>
<li><a href="/about-nouse/contact-us/">Contact Us</a></li>
<li><a href="/about-nouse/advertising/">Advertising</a></li>
<li><a href="/archives/">Archives</a></li>

<li><a href="https://yorknouse.studentbeans.com/" target="_blank">Student Discounts</a></li>
<li><a href="/pdf-archive/">Print Editions</a></li>
<li><a href="/archives/mini-sites/">Mini-Sites</a></li>
<li><a href="https://twitter.com/yorknouse"><span>Nouse on </span>Twitter</a></li>
<li><a href="https://www.facebook.com/yorknouse"><span>Nouse on </span>Facebook</a></li>
<li><a href="https://plus.google.com/+nouse/posts" rel="publisher"><span>Nouse on </span>Google+</a></li>
</ul>
</div>
<div class="site-footer-footer-outer">
<div class="site-footer-footer">
<span>&copy; 1964&ndash;2018 Nouse</span>
<span id="bottomlinks">
<span class="hide-on-mobile">
<a href="/wordpress/wp-admin/">Dashboard</a> |
<a id="edit-link" href="/wordpress/wp-admin/post.php?post=143519&amp;action=edit">Edit</a> |
<a href="/about-nouse/website-policies/#disclaimer">Disclaimer</a> |
<a href="/about-nouse/website-policies/#privacy">Privacy Policy</a> |
<a href="/about-nouse/website-policies/#cookies">Cookie Policy</a> |
</span>
<span class="mobile-only">
<a href="/about-nouse/website-policies/">Policies</a> |
</span>
<a href="/about-nouse/rss-feeds/" title="RSS Feeds"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nouse.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var nouse_comment_voting = {"ajax_url":"https:\/\/www.nouse.co.uk\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nouse.co.uk\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nouse.co.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/nouse-comment-voting/nouse-comment-voting.js,wp-content/plugins/nouse-flickr-slideshow/bxslider/jquery.bxslider.min.js,wp-content/plugins/wp-polls/polls-js.js,wordpress/wp-includes/js/comment-reply.min.js,wp-content/themes/skeleton/javascripts/jquery.simplemodal.1.4.4.min.js,wp-content/themes/skeleton/javascripts/mousetrap.min.js,wp-content/themes/skeleton/javascripts/app.js,wp-content/plugins/page-links-to/js/new-tab.min.js&#038;ver=1530316239'></script>
<script type='text/javascript' src='http://www.nouse.co.uk/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=1530316239'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'3037613',post:'143519',tz:'1',srv:'www.nouse.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '3037613', '143519' ]);
</script>
<link rel="stylesheet" media="print" href="/wp-content/themes/skeleton/print.css" />
</body>
</html>
 