<!doctype html>
<html lang="en-GB">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Louis Smith and the freedom to behave yourself | Nouse</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nouse &raquo; Feed" href="http://www.nouse.co.uk/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nouse &raquo; Comments Feed" href="http://www.nouse.co.uk/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nouse &raquo; Louis Smith and the freedom to behave yourself Comments Feed" href="http://www.nouse.co.uk/2016/11/22/louis-smith-and-the-freedom-to-behave-yourself/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nouse.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-group-css' href='http://www.nouse.co.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/nouse-colleges/nouse-colleges.css,wp-content/plugins/nouse-flickr-slideshow/bxslider/jquery.bxslider.css,wp-content/themes/skeleton/skeleton.css,wp-content/themes/skeleton/style.css,wp-content/themes/2014/css/skeleton-backports.css,wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css,wp-content/plugins/jetpack/css/jetpack.css&#038;ver=1479254371' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.nouse.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.nouse.co.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/nouse-account/nouse-account.js,wp-content/plugins/nouse-colleges/nouse-colleges.js&#038;ver=1479254371'></script>
<link rel='https://api.w.org/' href='http://www.nouse.co.uk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nouse.co.uk/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nouse.co.uk/wordpress/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Save Iraqi culture from ruin' href='http://www.nouse.co.uk/2016/11/22/save-iraqi-culture-from-ruin/'/>
<link rel='next' title='Given a rock and a hard place, vote Clinton' href='http://www.nouse.co.uk/2016/11/22/given-a-rock-and-a-hard-place-vote-clinton/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://www.nouse.co.uk/2016/11/22/louis-smith-and-the-freedom-to-behave-yourself/"/>
<link rel='shortlink' href='http://www.nouse.co.uk/?p=136705'/>
<link rel="alternate" type="application/json+oembed" href="http://www.nouse.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nouse.co.uk%2F2016%2F11%2F22%2Flouis-smith-and-the-freedom-to-behave-yourself%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.nouse.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nouse.co.uk%2F2016%2F11%2F22%2Flouis-smith-and-the-freedom-to-behave-yourself%2F&#038;format=xml"/>
<meta name="author" content="Rory Kelly"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nouse.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nouse.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Louis Smith and the freedom to behave yourself"/>
<meta property="og:url" content="http://www.nouse.co.uk/2016/11/22/louis-smith-and-the-freedom-to-behave-yourself/"/>
<meta property="og:description" content="Freedom of speech is a precious quality, let’s not cheapen it"/>
<meta property="article:published_time" content="2016-11-22T22:33:12+00:00"/>
<meta property="article:modified_time" content="2016-11-22T22:33:12+00:00"/>
<meta name="twitter:site" content="@yorknouse"/>
<meta property="article:publisher" content="https://www.facebook.com/yorknouse"/>
<meta property="og:site_name" content="Nouse"/>
<meta property="og:image" content="http://i1.wp.com/www.nouse.co.uk/wp-content/article_images/body/2016/11/louis-smith.jpg?fit=1200%2C800"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:image" content="http://i1.wp.com/www.nouse.co.uk/wp-content/article_images/body/2016/11/louis-smith.jpg?fit=1200%2C800&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
</head>
<body class="single single-post postid-136705 single-format-standard single--comment single--comment-national wpb-js-composer js-comp-ver-4.12 vc_responsive">
<div class="site-header">
<p id="cookienotif">Nouse stores cookies on your computer to help make our website better, and by using the site you're agreeing to this - <a href="/about-nouse/website-policies/#cookies" title="Learn More">Learn More</a> - <a href="javascript:void(0)" title="Dismiss" onclick="window.document.getElementById('cookienotif').style.display = 'none';">Dismiss</a></p>
<script type="text/javascript">
        if (navigator.cookieEnabled) {
            var cookienotifval,
                c,
                ca = document.cookie.split('; ');
            for (var i = 0; i < ca.length; i++) {
                c = ca[i];
                if (c.indexOf('cookienotif=') === 0) {
                    cookienotifval = c.substring(12, c.length);
                    break;
                }
            }
            if (cookienotifval !== '1') {
                window.document.getElementById('cookienotif').style.display = 'block';
                var cookiedate = new Date();
                cookiedate.setTime(cookiedate.getTime() + (1000*60*60*24*30));
                document.cookie = "cookienotif=1; expires=" + cookiedate.toGMTString() + "; path=/";
            }
        }
    </script>
<div class="site-masthead">
<a class="logo" href="/">Nouse</a>
<a class="sponsor" rel="nofollow" href="http://www.ey.com/UK/en/careers">Sponsored by <span>EY</span></a>
</div>
</div>
<div id="navigation">
<div class="menu-primary-container">
<ul id="menu-primary" class="menu">
<li id="menu-home"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-77197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77197"><a href="http://www.nouse.co.uk/news/">News</a></li>
<li id="menu-item-77198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77198 current-menu-item"><a href="http://www.nouse.co.uk/comment/">Comment</a></li>
<li id="menu-item-90027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90027"><a href="http://www.nouse.co.uk/muse/">Muse</a></li>
<li id="menu-item-77199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77199"><a href="http://www.nouse.co.uk/politics/">Politics</a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77200"><a href="http://www.nouse.co.uk/business/">Business</a></li>
<li id="menu-item-77201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77201"><a href="http://www.nouse.co.uk/science/">Science</a></li>
<li id="menu-item-90026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90026"><a href="http://www.nouse.co.uk/sport/">Sport</a></li>
<li id="menu-item-134789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134789"><a href="http://www.nouse.co.uk/freshers/">Freshers</a></li>
<li id="menu-search"><a href="/search/"><i class="fa fa-search"></i></a></li>
</ul></div> <div class="menu-secondary-container">
<ul id="menu-crumb" class="menu menu-secondary menu-comment">
<li itemscope itemtype='http://data-vocabulary.org/Breadcrumb' class='menu-crumb'>
<a itemprop='url' href='http://www.nouse.co.uk/comment/'>
<span itemprop='title'>
Comment
</span>
</a>
</li> </ul>
<ul id="menu-secondary" class="menu menu-secondary menu-comment"><li id="menu-item-76911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76911"><a href="http://www.nouse.co.uk/comment/comment-campus/">Campus</a></li>
<li id="menu-item-76914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76914 current-menu-item"><a href="http://www.nouse.co.uk/comment/comment-national/">National</a></li>
<li id="menu-item-76910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76910"><a href="http://www.nouse.co.uk/comment/editorial/">Editorials</a></li>
<li id="menu-item-127380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127380"><a href="http://www.nouse.co.uk/comment/columnists/">Columnists</a></li>
</ul></div></div>
<div id="page" class="container">
<div id="content" class="eleven columns">
<div id="post-136705" class="single post-136705 post type-post status-publish format-standard has-post-thumbnail hentry category-comment category-comment-national has-thumbnail" itemscope itemtype="http://schema.org/Article">
<h1 class="entry-title" itemprop="name headline">
Louis Smith and the freedom to behave yourself </h1>
<div class="subhead" itemprop="description">
<p>Freedom of speech is a precious quality, let’s not cheapen it</p>
</div>
<ul class="entry-social hide-on-mobile">
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nouse.co.uk%2F2016%2F11%2F22%2Flouis-smith-and-the-freedom-to-behave-yourself%2F&amp;text=Louis%20Smith%20and%20the%20freedom%20to%20behave%20yourself&amp;related=yorknouse,nousemuse" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="facebook">
<a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nouse.co.uk%2F2016%2F11%2F22%2Flouis-smith-and-the-freedom-to-behave-yourself%2F" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="whatsapp mobile-only">
<a title="Share on WhatsApp" href="whatsapp://send?text=Louis%20Smith%20and%20the%20freedom%20to%20behave%20yourselfhttp%3A%2F%2Fwww.nouse.co.uk%2F2016%2F11%2F22%2Flouis-smith-and-the-freedom-to-behave-yourself%2F">
<i class="fa fa-whatsapp"></i>
</a>
</li>
<li class="comment">
<a title="Leave a comment" href="#respond">
<i class="fa fa-comments"></i>
</a>
</li>
</ul>
<div class="entry-meta">
By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.nouse.co.uk/author/luke-rix-standing/" rel="author" itemprop="url"><span itemprop="name">Luke Rix-Standing</span></a></span><br/>
<time itemprop="datePublished" datetime="2016-11-22T22:33:12+00:00" title="Last edited on Tuesday 22 November 2016 at 10:33 pm">Tuesday 22 November 2016</time>
</div>
<div class="entry-content" itemprop="articleBody">
<div id="attachment_136707" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-136707" src="http://i1.wp.com/www.nouse.co.uk/wp-content/article_images/body/2016/11/louis-smith.jpg?resize=300%2C200" alt="Image: Wikipedia Commons" srcset="http://i1.wp.com/www.nouse.co.uk/wp-content/article_images/body/2016/11/louis-smith.jpg?resize=300%2C200 300w, http://i1.wp.com/www.nouse.co.uk/wp-content/article_images/body/2016/11/louis-smith.jpg?resize=768%2C512 768w, http://i1.wp.com/www.nouse.co.uk/wp-content/article_images/body/2016/11/louis-smith.jpg?resize=640%2C427 640w, http://i1.wp.com/www.nouse.co.uk/wp-content/article_images/body/2016/11/louis-smith.jpg?w=1280 1280w, http://i1.wp.com/www.nouse.co.uk/wp-content/article_images/body/2016/11/louis-smith.jpg?w=1920 1920w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"/><p class="wp-caption-text">Image: Wikipedia Commons</p></div>
<p class="p2"><span class="s2">I</span>t’s been a funny old year for Louis Smith. Once the poster child of British Gymnastics (and a Strictly Come Dancing winner to boot), Smith was beaten to the pommel gold for a second successive Olympics, this time by his teammate, having cost his team a bronze in the all-around final the previous day. After a tearful medal ceremony Smith’s emotions got the better of him, and his first of multiple public apologies came when he directed several angry tweets against the judges.</p>
<p class="p3">A month later, and the perennially indiscreet Smith was sorrying his way across the internet once more, this time for filming himself while shouting “allahu akbar”, while an evidentaly intoxicated accomplice pretended to pray to Mecca. Oh dear.</p>
<p class="p3">Despite prostrating himself in front of the Twittersphere and visiting two mosques, British Gymnastics were unerring, handing him a two month suspension. Smith successfully collected the full set, with earnings, reputation and ranking all taking a beating.</p>
<p class="p2">So while you’re effing and blinding over the political pisstakes of the last few months, or weeping gently while clutching to your bosom your limited edition LP of David Bowie’s Hunky Dory, reflect on this. 2016, for some people, has become even worse. But while Smith’s gymnastic outbursts smack of sour grapes (you lost to the favourite mate, no one else was surprised), the severe punishments handed down by British Gymnastics strike a more sombre note. Louis Smith has effectively been prosecuted for blasphemy.</p>
<p class="p4">Public figures are often tried in the court of public opinion, but here the outrage was institutional only. “British Gymnastics does not condone the mocking of any faith or religion” thundered the official statement, before anyone had had a chance to raise an eyebrow, hammering its imaginary gavel and waving an imaginary warrant. They take their guidelines from UK Sport whose code of conduct includes the potential to defund athletes if they are “derogatory about a person’s… beliefs”, a catch-all term that could denote pretty much anything its enforcer so desired. Thank god someone wants to stand up for the little guy.</p>
<p class="p5">Except that they obviously don’t, do they. First of all – on the blasphemy point – there’s the obvious double standard. A recent Family Guy episode posited that Jesus only pretended to be a virgin in order to sleep with people’s wives, while South Park once presented him packing AK47s and mowing down legions of Iraqi. Don’t even get me started on Father Ted. You cannot ban Louis Smith, unless you also revoke Seth MacFarlene’s gym membership.</p>
<p class="p5">But there is a broader point too. The treatment of Louis Smith is genuinely worrying – it’s criminalisation of light mockery – but because free speech has become such an overused go-to in liberal circles, it’s begun to sound like a hollow protest. There is even meme, ‘freeze peach’ (usually a picture of a frozen peach), which correctly identifies that the phrase has lost its meaning. We must not let something so precious as free speech become a punchline for political peacocking. That’s something we should all be worried about.</p>
<p class="p4">Louis Smith – from Twitter feed to man-bun – is clearly a bit of a tool, but he’s committed no crime beyond getting drunk and moderately taking the piss. His punishment by British Gymnastics smacks of attitudes that are, or at least should be, centuries out of date.</p>
<p>­</p>
</div>
<ul class="entry-social">
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.nouse.co.uk%2F2016%2F11%2F22%2Flouis-smith-and-the-freedom-to-behave-yourself%2F&amp;text=Louis%20Smith%20and%20the%20freedom%20to%20behave%20yourself&amp;related=yorknouse,nousemuse" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="facebook">
<a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.nouse.co.uk%2F2016%2F11%2F22%2Flouis-smith-and-the-freedom-to-behave-yourself%2F" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="whatsapp mobile-only">
<a title="Share on WhatsApp" href="whatsapp://send?text=Louis%20Smith%20and%20the%20freedom%20to%20behave%20yourselfhttp%3A%2F%2Fwww.nouse.co.uk%2F2016%2F11%2F22%2Flouis-smith-and-the-freedom-to-behave-yourself%2F">
<i class="fa fa-whatsapp"></i>
</a>
</li>
</ul>
</div>
<div class="entry-ad">
<p>
</p>
</div>
 
<div id="respond">
<h3>Leave a comment</h3>
<form action="http://www.nouse.co.uk/wordpress/wp-comments-post.php" method="post" id="commentform">
<a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/louis-smith-and-the-freedom-to-behave-yourself/#respond" style="display:none;"><i class="fa fa-remove"></i> Cancel reply</a>
<input type='hidden' name='comment_post_ID' value='136705' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="116c72e87f"/></p> <script type="application/javascript">
        var nouse_account_url = "https://account.nouse.co.uk/",
            nouse_account_username_encoded = "bm91c2V3cA==";
        </script>
<div id="nouse_account_comments" class="nouse_account_holder"></div>
<style type="text/css">.form-submit{display:none}</style>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>
</form>
</div>
 
</div>
<div id="sidebar" class="five columns" role="complementary">
<ul class="tabs popular">
<li><a href="#read" class="active">Most Read</a></li>
<li><a href="#commented">Discussed</a></li>
</ul>
<ul class="tabs-content popular">
<li class="active" id="readTab"><ol><li><a href="http://www.nouse.co.uk/2016/08/10/jeremy-corbyn-old-labour-new-conspiracy-theories/">Jeremy Corbyn: Old Labour, New Conspiracy Theories </a></li><li><a href="http://www.nouse.co.uk/2015/10/13/has-the-treatment-of-ched-evans-been-unfair/">Has the treatment of Ched Evans been unfair? </a></li><li><a href="http://www.nouse.co.uk/2012/11/18/ted-mosby-syndrome/">Ted Mosby Syndrome </a></li><li><a href="http://www.nouse.co.uk/2016/03/21/making-us-pay-for-iplayer-is-a-front-for-dismantling-the-bbc/">Making us pay for iPlayer is a front for dismantling the BBC </a></li><li><a href="http://www.nouse.co.uk/2016/07/24/by-banning-milo-yiannopoulos-twitter-aids-the-racism-it-condemns/">By banning Milo Yiannopoulos, Twitter aids the racism it condemns </a></li><li><a href="http://www.nouse.co.uk/2016/03/14/weekly-blues-dispatches-from-the-conservative-frontline-7/">Weekly Blues &#8211; Dispatches from the Conservative Frontline </a></li></ol></li>
<li id="commentedTab"><ol><li><a href="http://www.nouse.co.uk/2016/10/23/nigel-farage-i-vote-leave/">Nigel Farage: I vote leave </a></li><li><a href="http://www.nouse.co.uk/2016/11/10/with-trumps-election-the-united-states-has-regressed-60-years/">With Trump&#8217;s election, the United States has regressed 60 years </a></li><li><a href="http://www.nouse.co.uk/2016/10/24/bbc-under-fire-from-both-sides-of-parliament-please-chaps-one-at-a-time/">BBC under Pressure from Both Sides of Parliament </a></li><li><a href="http://www.nouse.co.uk/2016/11/22/student-charter-treat-us-like-were-adults/">Student Charter? Treat us like we’re adults </a></li><li><a href="http://www.nouse.co.uk/2016/11/01/the-destruction-behind-palm-oil/">The destruction behind palm oil </a></li><li><a href="http://www.nouse.co.uk/2016/11/22/calling-all-liberals-its-time-to-change-our-ways/">Calling all liberals: it’s time to change our ways </a></li></ol></li>
</ul>
<div class="sidebarblock">
<h4>Write for Nouse Comment</h4>
<p><a href="/about-nouse/write-for-nouse/?section=comment" title="Message the editors">Get in touch with the editors</a></p>
<p><a href="https://www.facebook.com/groups/562443620457536/">Join the Facebook group</a></p>
</div>
<div class="sidebarblock sidebarlisting">
<h4>More in Comment</h4>
<ul>
<li><a href="http://www.nouse.co.uk/2016/11/22/mental-health-campaigns-must-go-beyond-hashtags/">Mental health campaigns must go beyond hashtags</a></li>
<li><a href="http://www.nouse.co.uk/2016/11/22/dont-call-trump-voters-deplorable-debate-them/">Don’t call Trump voters deplorable, debate them</a></li>
<li><a href="http://www.nouse.co.uk/2016/11/22/given-a-rock-and-a-hard-place-vote-clinton/">Given a rock and a hard place, vote Clinton</a></li>
<li><a href="http://www.nouse.co.uk/2016/11/22/save-iraqi-culture-from-ruin/">Save Iraqi culture from ruin</a></li>
<li><a href="http://www.nouse.co.uk/2016/11/22/calling-all-liberals-its-time-to-change-our-ways/">Calling all liberals: it’s time to change our ways</a></li>
<li><a href="http://www.nouse.co.uk/2016/11/22/student-charter-treat-us-like-were-adults/">Student Charter? Treat us like we’re adults</a></li>
</ul>
</div>
<div id="sidebar-ad" class="hide-on-mobile"></div>
</div> <div class="sixteen columns" id="related-posts-container">
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1386191-1', 'auto');

        ga('set', 'dimension2', 'comment');
        ga('set', 'dimension1', 'luke-rix-standing');
    
  ga('send', 'pageview');
</script>
<div class="footer-ad">
<style>.page-footer-responsive-mobile-desktop{width:320px;height:50px;}@media(min-width: 500px) { .page-footer-responsive-mobile-desktop { width: 468px; height: 60px; } }
        @media(min-width: 800px) { .page-footer-responsive-mobile-desktop { width: 728px; height: 90px; } }
    </style>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Page footer (responsive: mobile & desktop) -->
    <ins class="adsbygoogle page-footer-responsive-mobile-desktop"
         style="display:inline-block"
         data-ad-client="ca-pub-7908211756267459"
         data-ad-slot="6627922276"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="site-footer-outer">
    <div class="site-footer-navigation">
        <ul>
            <li><a href="/about-nouse/">About Nouse</a></li>
            <li><a href="/about-nouse/whos-nouse/">Who&rsquo;s Nouse</a></li>
            <li><a href="/about-nouse/website-credits/">Website Credits</a></li>
            <li><a href="/about-nouse/contact-us/">Contact Us</a></li>
            <li><a href="/about-nouse/advertising/">Advertising</a></li>
            <li><a href="/archives/">Archives</a></li>
            <!--<li><a href="/comments/">Recent Comments</a></li>-->
            <li><a href="https://yorknouse.studentbeans.com/" target="_blank">Student Discounts</a></li>
            <li><a href="/pdf-archive/">Print Editions</a></li>
            <li><a href="/archives/mini-sites/">Mini-Sites</a></li>
            <li><a href="https://twitter.com/yorknouse"><span>Nouse on </span>Twitter</a></li>
            <li><a href="https://www.facebook.com/yorknouse"><span>Nouse on </span>Facebook</a></li>
            <li><a href="https://plus.google.com/+nouse/posts" rel="publisher"><span>Nouse on </span>Google+</a></li>
        </ul>
    </div>
    <div class="site-footer-footer-outer">
        <div class="site-footer-footer">
            <span>&copy; 1964&ndash;2016 Nouse</span>
            <span id="bottomlinks">
                <span class="hide-on-mobile">
                    <a href="/wordpress/wp-admin/">Dashboard</a> |
                                            <a id="edit-link" href="/wordpress/wp-admin/post.php?post=136705&amp;action=edit">Edit</a> |
                                        <a href="/about-nouse/website-policies/#disclaimer">Disclaimer</a> |
                    <a href="/about-nouse/website-policies/#privacy">Privacy Policy</a> |
                    <a href="/about-nouse/website-policies/#cookies">Cookie Policy</a> |
                </span>
                <span class="mobile-only">
                    <a href="/about-nouse/website-policies/">Policies</a> |
                </span>
                <a href="/about-nouse/rss-feeds/" title="RSS Feeds"><i class="fa fa-rss"></i></a>
            </span>
        </div>
    </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nouse.co.uk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var nouse_comment_voting = {"ajax_url":"https:\/\/www.nouse.co.uk\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nouse.co.uk\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nouse.co.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/photon/photon.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/nouse-comment-voting/nouse-comment-voting.js,wp-content/plugins/nouse-flickr-slideshow/bxslider/jquery.bxslider.min.js,wp-content/plugins/wp-polls/polls-js.js,wordpress/wp-includes/js/comment-reply.min.js,wp-content/themes/skeleton/javascripts/jquery.simplemodal.1.4.4.min.js,wp-content/themes/skeleton/javascripts/mousetrap.min.js,wp-content/themes/skeleton/javascripts/app.js&#038;ver=1479254371'></script>
<script type='text/javascript' src='http://www.nouse.co.uk/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/akismet/_inc/form.js,wordpress/wp-includes/js/wp-embed.min.js&#038;ver=1479254371'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'3037613',post:'136705',tz:'0',srv:'www.nouse.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '3037613', '136705' ]);
</script>
<link rel="stylesheet" media="print" href="/wp-content/themes/skeleton/print.css" />
</body>
</html>
<!-- 98 queries in 2.171 seconds --> 